Svenska Saab 9000 Klubben - Saab9000.se

Ett forum för Saab 9000 ägare och entusiaster.
Aktuellt datum och tid: tor 13 dec 2018, 13:42

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
InläggPostat: mån 20 okt 2014, 18:57 
Offline
En stjärna
En stjärna

Blev medlem: tis 04 maj 2010, 14:55
Inlägg: 381
Ort: Västerås
Hej, börjar bli tätt mellan mina trådar nu..
Saaben ska snart in i garaget för diverse åtgärder, bland annat bromsrör och grenrörspackning.

Idag ville den inte tända vid ett startförsök. Batteriet är INTE misstänkt, den startar perfekt annars. Har alltid gjort det, även efter dagens incident.

Stannar bilen efter en shoppingrunda, när jag sen ska starta så går startmotorn runt lika piggt som vanligt, men den tänder inte, inte ens en antydan. Precis som om bränslepumpen hade dött.
Jag misstänker dock inte pumpen heller, för jag la nämligen märke till att all belysning var släckt, även instrumentet, under det misslyckade startförsöket. När jag provar igen så går startmotorn igen, och efter fem sekunder (lång tid) tänds plötsligt instrumentbelysningen och motorn startar som om ingenting har hänt.

Det enda jag kan komma på är :

Tändlåsets kontakt

Systemrelä, om det finns något sådant?

Tips emottages tacksamt, i vanlig ordning.

Tack!

_________________
Saab 9000 CSE 2,3 ltt -97, 24 000 mil


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 9 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
cron
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010